Ergebnis 1 bis 4 von 4

Thema: Forum hatte Probleme

  1. #1
    Avatar von helen
    helen ist offline Administrator
    Registriert seit
    16.02.2000
    Beiträge
    445
    Blog-Einträge
    5
    Renommee-Modifikator
    150

    Standard Forum hatte Probleme

    Hallo,

    das Forum hatte ein Problem und deshalb sind die Einträge der letzten Wochen verschwunden.

    Wir arbeiten an einer Lösung.
    Helen

    Empfehlenswerte Casinos: Twin Casino

  2. #2
    ratzfatz ist offline Erfahrener Benutzer
    Registriert seit
    25.03.2011
    Beiträge
    12
    Renommee-Modifikator
    617

    Standard

    hab ich gemerkt, es fehlen fast 2 monate

  3. #3
    Avatar von helen
    helen ist offline Administrator
    Registriert seit
    16.02.2000
    Beiträge
    445
    Blog-Einträge
    5
    Renommee-Modifikator
    150

    Standard

    Ja, sollte öfter backup machen.
    Helen

    Empfehlenswerte Casinos: Twin Casino

  4. #4
    gaia67 ist offline Benutzer
    Registriert seit
    14.11.2016
    Beiträge
    3
    Renommee-Modifikator
    40

    Standard

    Es ist ein wenig langsam. Kann das sein?

Ähnliche Themen

  1. Artikel: Forum hatte Probleme
    Von helen im Forum CMS-Kommentare
    Antworten: 0
    Letzter Beitrag: 14.09.2016, 10:32

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30